Page MenuHomePhabricator

Ansys
Updated 2,068 Days AgoPublic

Linux Prerequisites

yum -y install \
glibc.i686 \
glib2.i686 \
bzip2-libs.i686 \
libpng.i686 \
libtiff.i686 \
libXft.i686 \
libXxf86vm.i686 \
sssd-client.i686 \
libpng12 \
libpng12.i686 \
libXp \
libXp.i686 \
libXp \
openmotif \
zlib
Last Author
newellz2
Last Edited
Sep 20 2018, 1:15 PM

Event Timeline

newellz2 edited the content of this document. (Show Details)